Answers real-time accuracy
Incident Report for Fabric
Resolved
Thanks for your patience. Realtime counts are normal again.
Posted May 19, 2019 - 21:11 UTC
Identified
We've identified an issue that is causing real time active users to be incorrectly counted. We're working on a fix.
Posted May 19, 2019 - 16:13 UTC